事象
2024年11月20日 18時ごろから、ScheduleLookに予定が表示されなくなりました。
原因
2024年11月20日 18時~20時(日本時間)のシステムメンテナンス内で実施した機能追加に伴い、お客様でのアクセス許可の操作が必要となりました。
アクセス許可をされていないお客様の環境では、ScheduleLookに予定を表示することができません。
対応方法
下記の [アクセス許可] をクリックし、Microsoft 365のグローバル管理者でサインインして、[要求されているアクセス許可] の画面で [承諾] ボタンをクリックしてください。
その後、ScheduleLookに予定が表示されることをご確認ください。
【参考】[ScheduleLook]機能追加のお知らせ(2024年11月更新)